166 tulede anomaalia

#1
Heihopsti.
Aeg-ajalt kummitab minu aparaati selline anomaalia.
Kõik tuled põlevad ideaalselt AGA nii pea kui piduripedaali pikemalt kui 2 sekundit muljun kaovad pargid+numbrituli+ aknal olev pidurituli ära ning armatuuris kustub roheline tulede märguanne ära.
Lähikad(xenon), kaugid, tavalisedpidurituled toimivad ideaalselt sel hektel.

Piduripedaali vabastades läheb umbes 2sek aega ning kõik tuled hakkavad uuesti põlema.

Kahtlustasin ise miskit massi nälga ning vahetasin igaks petteks välja nii mootori ja kere vahelise massikaabli kui ka aku ja kere vahelise kaabli. Lisaks käisin üle ka tulede pistikud ja puhastasin neid. Luugi juhtmestik on ka korras sealt kus tavaliselt puruks muljub ennast.

Nagu ma aru saan siis tulesid juhib see roheline blokk mis armatuuri all kaitsmete juures on? Kas võin kahtlustada, et antud tegelane hakkab surema?

Ühesõnaga minul väheke mõistus otsas. Ehk leidub siin mõnda targemat kes näpunäiteid jagaks.

Päikest ja aruteluni

Re: 166 tulede anomaalia

#2
Kui kõik parktulede kustuvad, siis on esimene mõte ikkagi

Uitvool - st kuskil jooksevad kaablid risti (juhtplokk on võimalik , kuid samamoodi võimalik süüdlane on pidurituli - kui sealt lekib vool parktulede ringi, siis mingil hetkel ei ole tuledel enam 12v peal- sama efekt nagu massigagi)

Võta algatuseks tagumised pidurituled lahti ja vaata, et seal ringid eraldi oleks ning ega mingit lisaanomaaliat ei paistaks :)

Piduritulede lülitamiseks tavapäraselt eraldi plokki ei kasutata ;)
Tegelikult ma olen normaalne....

Re: 166 tulede anomaalia

#4
Massipunktid (niipalju kui neid näinud olen igasugunpolstreid maha nokides) on üle käidud köik.
Imelik on just see, et köik toimib täiesti erakorrapäraselt. Vahest töötab köik ilusti ja järgmisel täpselt kuni esimese piduri vajutuseni.

Eile hakkasin maja eest sõitma. Esimesel ristmikul kustusid tuled ära. Keerasin tanklasse, süüde välja/sisse ja töötas ülejäänud õhtu ringi sõites ideaalselt.

Hetkel on tunne, et kui peale ,,rohelisekarbi,, vahetamist olukord jätkub siis tuleb Alfa aia äärde seisma jätta kuni motivatsioon tuleb terve tagatuled juhtmestik uus vedada.

Re: 166 tulede anomaalia

#6
Täna pool päeva luugi juhtmetel teipi maha nokkinud ja proovinud ühte moodi ja teistmoodi ja jõudsin järeldusele, et probleem on kusagil vasaku luugipealse parktule + juhtmes.
Sest anomaalia esineb siis kui antud pesasse pirn sisse panna. Kui sealt pesast pirn välja võtta töötab köik ideaalselt. 🙄
Tuleb terve juhtmepuu lahti lahkuda vist...